Unable to resolve "expo-constants"

Started 6 months ago by DSK in React Native

Unable to resolve "expo-constants" from "node_modules\expo-font\build\FontLoader.js"

Body

Unable to resolve "expo-constants" from "node_modules\expo-font\build\FontLoader.js"

1 Replies

  • Replied 6 months ago

    Report

    Try This,
    It's Working for me

    npm install expo-constants
    npm install expo-font